Présentation de tiki64

Aller en bas

Présentation de tiki64

Message  tiki64 le 2018-03-31, 13:35

Bonjour,

J'ai acquis pour mon plus grand plaisir un vfc 750 (rc28) de 1990 (67000km) au mois d'octobre 2017. Ma belle dort dans la grange depuis (au vu du beau temps dans les Landes) et démarre sur la béquille régulièrement depuis...jusqu'à il y à peu et là je n'ai plus d'allumage!!!
Le CDI  se serait il envoyé en l'air?
Merci si quelqu'un à des infos
avatar
tiki64

rasso 2014 :

Revenir en haut Aller en bas

Re: Présentation de tiki64

Message  Benji le 2018-03-31, 14:50

Bonjour et Bienvenue

Si je peux me permettre, la démarrer régulièrement c'est bien, mais essayes de la mettre droite en non penchée sur la béquille (moi j'ai mis une cale), ce qui permet la bonne lubrification du moteur en entier (normalement je ne dis pas de bêtises Rolling Eyes )

Pour ton problème d’allumage, ta batterie fonctionne t elle bien?
Pour que plus de monde aperçoivent ton problème essayes de poster dans les parties RC28 ou Dépannage.

A bientôt

Benji
avatar
Benji

rasso 2014 :

Revenir en haut Aller en bas

Re: Présentation de tiki64

Message  Francky-Belt (ex)Frk le 2018-03-31, 15:26

Salut tiki64,

Je comprends ta détresse mais ici c'est la plutôt fait pour se présenter Tiki64.
Il y a une rubrique spécifique pour les problèmes et pannes ou tu aura plus de chance d'avoir des réponses.
Je t'encourage donc à y ouvrir un sujet "Problème d'allumage sur ma RC28" [Vous devez être inscrit et connecté pour voir ce lien]

Tu avais quoi avant cette RC28 ? Aurais-tu une vrai photo de ta belle?

[url=http://www.para


(Merci de vérifier ta juste localisation sur la carte des membres)

_________________
Le bonheur des uns fait le bonheur des autres!  [Vous devez être inscrit et connecté pour voir cette image]  Magna for ever ...
avatar
Francky-Belt (ex)Frk

rasso 2014 :

http://vfc-club.forumactif.org

Revenir en haut Aller en bas

Re: Présentation de tiki64

Message  ptigatrankil le 2018-03-31, 18:21

salut  [url=http://www.para a toi et la bienvenue  [url=http://www.para sur le fofo

en ce qui concerne le demarrage et la chauffe moteur de ta belle, comme de faite je suis entierement ok avec benji, c'est déconseillé de le faire sur la béquille latérale car ce n'est pas forcement coté lubrification moteur, ce qu'il y a de mieux en demarrage a froid ... sa position de fonctionnement étant la position verticale (d'autant plus que je trouve que la 28 est vachement couchée sur cette béquille) ... perso, je démarre la mienne a froid en étant assis dessus, jamais sur béquille latérale (même moteur chaud) ... la sc12 et la rc09 ont une centrale et franchement c'est top pour la mise en température ... j'attends 30 seconde a 1 minute et je la fais chauffer tranquillement en roulant très cool sans lui tirer dessus !

du cote de ton allumage défectueux, je m'avance peut être mais avant d'incriminer le CDI, as tu vérifié l'allumage sur les quatre cylindres car souvent on en vérifie une, voir deux mais jamais les quatre bougies ... il suffit que tu en ais vérifié que deux, et que ce soit justement celles qui dépendent de la même bobine, et la, peut être uniquement une bobine sur les deux de hs.

ca peux être le CDI, comme de fait, mais ca peux aussi venir de l'alimentation du CDI (fusible, faisceau électrique abîmé, court circuit ou connections sales sur le circuit électrique), une ou les deux bobines hs, une batterie trop faible (j'y crois pas trop, si non le démarreur ne tournerait pas), en y mettant des cables de demarrage tu seras vite fixé si c'est la batterie

parfois il suffit de remettre le bouton rouge du coupe circuit sur ON (sur la cocotte cote poignée des gaz) et hop ... sur ma RC28, le démarreur tourne quand même quand le coupe circuit est en position off, mais le moteur ne démarre pas ... tu peux en ayant bougé la belle, l'avoir par inadvertance positionner sur off ... ca m'est arrivé après un arrêt moteur, en pleine ville et assez éloigné de chez moi. au moment de repartir, je l'ai manœuvrée et mon gant a du appuyer dessus sans m'en rendre compte et plus rien affraid  apres 3 coup de démarreur, toujours rien, elle qui demarre toujours au quart de tour ... puis machinalement j'ai regardé ce bouton ...  cheers j’étais heureux de découvrir que ce n’était que le coupe circuit !

si non, dans la section rc28 vas sur le manuel atelier en chapitre 21 (dépistage des pannes) ca peut éventuellement t'aider !

bon depistage de la panne !

_________________
Et oui, je suis VFCiste... trop bien les Véhicules Fortement Conseillés ... et quand on a gouté a la VFC1100, on y revient toujours, hihihi !
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
ptigatrankil

rasso 2014 :

Revenir en haut Aller en bas

Re: Présentation de tiki64

Message  Guns le 2018-03-31, 20:12

Salut Tiki64,
bienvenu sur le forum, en espérant que tu trouves la réponse à ton problème :)
avatar
Guns

rasso 2014 :

Revenir en haut Aller en bas

Re: Présentation de tiki64

Message  Tikimac le 2018-04-10, 22:10

Iaorana.
Un autre tiki ????
bienvenue chez les fous.
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Tikimac

rasso 2014 :

Revenir en haut Aller en bas

Re: Présentation de tiki64

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum